Data outputs not properly formatted
Incident Report for Symplur
Resolved
This incident has been resolved.
Posted Nov 25, 2019 - 15:50 PST
Identified
We're seeing API endpoint outputs with formatting errors.
Posted Nov 25, 2019 - 15:42 PST
This incident affected: Symplur API, Symplur Signals, and Healthcare Hashtag Project.